<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<title>[MISC n°104] Références de l’article « Exploitation du CVE-2018-0977 dans le noyau Windows » | Le blog de MISC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.miscmag.com/xmlrpc.php" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#ee6f08">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--[if lt IE 9]>
<script src="https://www.miscmag.com/wp-content/themes/mon-cahierMISC/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le blog de MISC &raquo; Flux" href="https://www.miscmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de MISC &raquo; Flux des commentaires" href="https://www.miscmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de MISC &raquo; [MISC n°104] Références de l’article « Exploitation du CVE-2018-0977 dans le noyau Windows » Flux des commentaires" href="https://www.miscmag.com/misc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.miscmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crayon-css'  href='https://www.miscmag.com/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.miscmag.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.miscmag.com/wp-content/themes/mon-cahierMISC/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Cutive%7CReenie+Beanie&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dvk-social-sharing-css'  href='https://www.miscmag.com/wp-content/plugins/dvk-social-sharing/assets/css/styles.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.miscmag.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.miscmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.miscmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"https:\/\/www.miscmag.com\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Faites %s pour copier, %s pour coller","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miscmag.com/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<link rel='https://api.w.org/' href='https://www.miscmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miscmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miscmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Masquez vos attaques pour bien réussir vos missions Red Team !' href='https://www.miscmag.com/masquez-vos-attaques-pour-bien-reussir-vos-missions-red-team/' />
<link rel='next' title='[MISC n°104] Références de l’article « Furtivité des opérations Red Team ou comment suivre une Kill Chain sans se faire voir « ' href='https://www.miscmag.com/misc-n104-references-de-larticle-furtivite-des-operations-red-team-ou-comment-suivre-une-kill-chain-sans-se-faire-voir/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.miscmag.com/misc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows/" />
<link rel='shortlink' href='https://www.miscmag.com/?p=1496' />
<link rel="alternate" type="application/json+oembed" href="https://www.miscmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miscmag.com%2Fmisc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miscmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miscmag.com%2Fmisc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows%2F&#038;format=xml" />
		<style>
			a {color: }
			a:hover {color: }
		</style>		
	
<!-- Easy FancyBox 1.6.3 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
};
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
};
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-1496 single-format-standard">




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22350734-12', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
<!--		<hgroup class="site-intro">
			<h1 class="site-title"><a href="https://www.miscmag.com/" title="Le blog de MISC" rel="home">Le blog de MISC</a></h1>
			<h2 class="site-description">100% sécurité informatique</h2>
		</hgroup> -->
		
		<!-- if there's a header image, let's display it here -->

		
			<a href="https://www.miscmag.com/" title="Le blog de MISC" rel="home"><img src="https://www.miscmag.com/wp-content/uploads/2019/04/cropped-header-MISC.jpg" width="988" height="200" alt="" /></a>

		
		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu &#9776</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Passer directement au contenu">Passer directement au contenu</a></div>
			<div class="menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.miscmag.com/">Accueil</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1149"><a href="https://www.miscmag.com/category/references/">Références</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-20"><a href="http://www.miscmag.com/">S&rsquo;abonner</a>
<ul class="sub-menu">
	<li id="menu-item-1058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058"><a target="_blank" href="https://boutique.ed-diamond.com/abonnements/7-misc">Particuliers</a></li>
	<li id="menu-item-1057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1057"><a target="_blank" href="https://proboutique.ed-diamond.com/abonnements/7-misc">Professionnels</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-559"><a href="http://www.miscmag.com/">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a target="_blank" href="http://connect.ed-diamond.com/MISC">Découvrir Connect</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561"><a target="_blank" href="https://boutique.ed-diamond.com/27-base-documentaire">Abonnements particuliers</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-573"><a target="_blank" href="https://proboutique.ed-diamond.com/abo-pro-basedoc">Abonnements professionnels</a></li>
</ul>
</li>
<li id="menu-item-1119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1119"><a href="https://www.miscmag.com/devenir-auteur/">Devenir auteur</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121"><a target="_blank" href="https://www.editions-diamond.fr/annonceurs/">Publicité</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1150"><a href="https://www.miscmag.com/">À propos</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.miscmag.com/a-propos/">Découvrir MISC</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-15"><a href="http://www.miscmag.com/">Autres magazines</a>
	<ul class="sub-menu">
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" href="https://boutique.ed-diamond.com/23-anciens-numeros#/magazine-gnu_linux_magazine">GNU/Linux Magazine</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" href="https://boutique.ed-diamond.com/23-anciens-numeros#/magazine-linux_pratique">Linux Pratique</a></li>
		<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" href="https://boutique.ed-diamond.com/23-anciens-numeros#/magazine-hackable_magazine">Hackable</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav>
		
	 
	 <ul class="social-media">
							<li><a href="https://twitter.com/MISCRedac" class="twitter">Twitter</a></li>
			
							<li><a href="https://www.facebook.com/MISCleMag/" class="facebook">Facebook</a></li>
						
						
						
						
						
			
						
						
						
						
						
			
							<li><a href="https://www.miscmag.com/feed/" class="rss">Flux RSS</a></li>
					</ul><!-- #social-icons-->
				
	</header><!-- #masthead .site-header -->


	<div id="main">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-1496" class="post-1496 post type-post status-publish format-standard hentry category-references">
	<header class="entry-header">
		
					<h1 class="entry-title">[MISC n°104] Références de l’article « Exploitation du CVE-2018-0977 dans le noyau Windows »</h1>
				
		<div class="entrymeta">
			<time class="entry-date updated" datetime="2019-06-28T10:00:20+00:00" pubdate>28 juin 2019</time><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://www.miscmag.com/author/aline/" title="Voir tous les articles par Aline Hof" rel="author">Aline Hof</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Retrouvez ci-dessous la liste des références qui accompagnent l’article « Exploitation du CVE-2018-0977 dans le noyau Windows », publié dans <a href="https://boutique.ed-diamond.com/en-kiosque/1399-misc-104.html" target="_blank" rel="noopener"><em>MISC n°104</em></a> :<span id="more-1496"></span></p>
<p><strong>[1]</strong> Microsoft Docs, « Direct3D 11 Graphics» : <a href="https://docs.microsoft.com/fr-fr/windows/desktop/api/_direct3d11/" target="_blank" rel="noopener">https://docs.microsoft.com/fr-fr/windows/desktop/api/_direct3d11/</a></p>
<p><strong>[2]</strong> Microsoft Docs, « d3dkmthk.h header » : <a href="https://docs.microsoft.com/fr-fr/windows-hardware/drivers/ddi/content/d3dkmthk/" target="_blank" rel="noopener">https://docs.microsoft.com/fr-fr/windows-hardware/drivers/ddi/content/d3dkmthk/</a></p>
<p><strong>[3]</strong> Microsoft Docs, « D3DKMTSubmitCommand function » : <a href="https://docs.microsoft.com/fr-fr/windows-hardware/drivers/ddi/content/d3dkmthk/nf-d3dkmthk-d3dkmtsubmitcommand" target="_blank" rel="noopener">https://docs.microsoft.com/fr-fr/windows-hardware/drivers/ddi/content/d3dkmthk/nf-d3dkmthk-d3dkmtsubmitcommand</a></p>
<p><strong>[4] </strong>Microsoft Docs, « D3DKMT_SUBMITCOMMAND structure » : https://docs.microsoft.com/fr-fr/windows-hardware/drivers/ddi/content/d3dkmthk/ns-d3dkmthk-_d3dkmt_submitcommand</p>
<p><strong>[5]</strong> MITRE, « CWE &#8211; CWE-822: Untrusted Pointer Dereference (3.2) » : <a href="https://cwe.mitre.org/data/definitions/822.html" target="_blank" rel="noopener">https://cwe.mitre.org/data/definitions/822.html</a></p>
<p><strong>[6]</strong> Alex Ionescu, « Sheep Year Kernel Heap Fengshui: Spraying in the Big Kids’ Pool » : <a href="http://www.alex-ionescu.com/?p=231" target="_blank" rel="noopener">http://www.alex-ionescu.com/?p=231</a></p>
	<!-- Social Sharing by Danny - v1.3.1 - https://wordpress.org/plugins/dvk-social-sharing/ -->
	<p class="dvk-social-sharing ss-icon-size-32">
        			<span class="ss-ask">Partager :</span>
		
        <a rel="external nofollow" class="ss-twitter" href="https://twitter.com/intent/tweet/?text=%5BMISC+n%C2%B0104%5D+R%C3%A9f%C3%A9rences+de+l%E2%80%99article+%C2%AB%C2%A0Exploitation+du+CVE-2018-0977+dans+le+noyau+Windows%C2%A0%C2%BB&url=https%3A%2F%2Fwww.miscmag.com%2Fmisc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows%2F" target="_blank">
					<span class="ss-icon ss-icon-twitter"></span>
					<span class="ss-text">sur Twitter</span>
					</a> <a rel="external nofollow" class="ss-facebook" href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.miscmag.com%2Fmisc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows%2F&p[title]=%5BMISC+n%C2%B0104%5D+R%C3%A9f%C3%A9rences+de+l%E2%80%99article+%C2%AB%C2%A0Exploitation+du+CVE-2018-0977+dans+le+noyau+Windows%C2%A0%C2%BB" target="_blank" >
						<span class="ss-icon ss-icon-facebook"></span>
						<span class="ss-text">sur Facebook</span>
					</a> <a rel="external nofollow" class="ss-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.miscmag.com%2Fmisc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows%2F" target="_blank" >
						<span class="ss-icon ss-icon-googleplus"></span>
						<span class="ss-text">sur Google+</span>
					</a>     </p>
    <!-- / Social Sharing By Danny -->
   			</div><!-- .entry-content -->
	<footer class="entry-meta">
		<p>
						<span class="cat-links">
				Publié dans :  <a href="https://www.miscmag.com/category/references/" rel="category tag">références</a>			</span>
			<span class="sep"> | </span>
			
			
				</p>
	</footer><!-- #entry-meta -->

</article><!-- #post-1496 -->
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Parcourir les articles</h1>

	
		<div class="nav-previous"><a href="https://www.miscmag.com/masquez-vos-attaques-pour-bien-reussir-vos-missions-red-team/" rel="prev"><span class="meta-nav">&larr;</span> Masquez vos attaques pour bien réussir vos missions Red Team !</a></div>		<div class="nav-next"><a href="https://www.miscmag.com/misc-n104-references-de-larticle-furtivite-des-operations-red-team-ou-comment-suivre-une-kill-chain-sans-se-faire-voir/" rel="next">[MISC n°104] Références de l’article « Furtivité des opérations Red Team ou comment suivre une Kill Chain sans se faire voir «  <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/misc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.miscmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.miscmag.com%2Fmisc-n104-references-de-larticle-exploitation-du-cve-2018-0977-dans-le-noyau-windows%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

		<div id="secondary" class="widget-area" role="complementary">
						<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MISCRedac" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-size="large">Suivre @MISCRedac</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="widget_sp_image-2" class="widget widget_sp_image"><a href="https://boutique.ed-diamond.com/abonnements/7-misc" target="_blank" class="widget_sp_image-image-link"><img width="300" height="252" class="attachment-full" style="max-width: 100%;" src="https://www.miscmag.com/wp-content/uploads/2019/01/pave-blog-MISC.jpg" /></a></aside><aside id="widget_sp_image-3" class="widget widget_sp_image"><a href="https://proboutique.ed-diamond.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="252" class="attachment-full" style="max-width: 100%;" src="https://www.miscmag.com/wp-content/uploads/2019/01/pave-blog-pros-MISC.jpg" /></a></aside><aside id="widget_sp_image-10" class="widget widget_sp_image"><a href="https://www.esiea.fr/formation-continue-en-cybersecurite/?utm_source=miscmag&#038;utm_medium=display&#038;utm_campaign=pave-formation-continue-esiea-avril-2019" target="_blank" class="widget_sp_image-image-link"><img width="1250" height="1042" class="attachment-full" style="max-width: 100%;" srcset="https://www.miscmag.com/wp-content/uploads/2019/06/Pavé-web-MISC-2019-2020.jpg 1250w, https://www.miscmag.com/wp-content/uploads/2019/06/Pavé-web-MISC-2019-2020-300x250.jpg 300w, https://www.miscmag.com/wp-content/uploads/2019/06/Pavé-web-MISC-2019-2020-768x640.jpg 768w, https://www.miscmag.com/wp-content/uploads/2019/06/Pavé-web-MISC-2019-2020-1024x854.jpg 1024w" sizes="(max-width: 1250px) 100vw, 1250px" src="https://www.miscmag.com/wp-content/uploads/2019/06/Pavé-web-MISC-2019-2020.jpg" /></a></aside><aside id="widget_sp_image-4" class="widget widget_sp_image"><h1 class="widget-title">En kiosque !</h1><a href="https://boutique.ed-diamond.com/en-kiosque/1399-misc-104.html" target="_blank" class="widget_sp_image-image-link" title="En kiosque !"><img width="661" height="882" alt="En kiosque !" class="attachment-full" style="max-width: 100%;" srcset="https://www.miscmag.com/wp-content/uploads/2019/06/misc104-1.jpg 661w, https://www.miscmag.com/wp-content/uploads/2019/06/misc104-1-225x300.jpg 225w" sizes="(max-width: 661px) 100vw, 661px" src="https://www.miscmag.com/wp-content/uploads/2019/06/misc104-1.jpg" /></a></aside><aside id="widget_sp_image-5" class="widget widget_sp_image"><a href="https://www.verisafe.fr/produit/cybersecurite-synthese-technique/?miscmag=1803" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.miscmag.com/wp-content/uploads/2019/02/verisafe.gif" /></a></aside><aside id="widget_sp_image-9" class="widget widget_sp_image"><h1 class="widget-title">MISC Hors-série n°19</h1><a href="https://boutique.ed-diamond.com/en-kiosque/1377-misc-hs-19.html" target="_blank" class="widget_sp_image-image-link" title="MISC Hors-série n°19"><img width="797" height="1028" alt="MISC Hors-série n°19" class="attachment-full" style="max-width: 100%;" srcset="https://www.miscmag.com/wp-content/uploads/2019/01/mischs19-1.jpg 797w, https://www.miscmag.com/wp-content/uploads/2019/01/mischs19-1-233x300.jpg 233w, https://www.miscmag.com/wp-content/uploads/2019/01/mischs19-1-768x991.jpg 768w, https://www.miscmag.com/wp-content/uploads/2019/01/mischs19-1-794x1024.jpg 794w" sizes="(max-width: 797px) 100vw, 797px" src="https://www.miscmag.com/wp-content/uploads/2019/01/mischs19-1.jpg" /></a></aside><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<aside id="custommetawidget-2" class="widget customMetaWidget"><h1 class="widget-title">Connexion</h1>		<ul>

		<li><a href="https://www.miscmag.com/wp-login.php?action=register">Inscription</a></li>
					<li><a href="https://www.miscmag.com/wp-login.php">Connexion</a></li>
		
		

		
				</ul>

	</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Rechercher</h1>	<form method="get" id="searchform" action="https://www.miscmag.com/" role="search">
		<label for="s" class="assistive-text">Rechercher</label>
		<input type="text" class="field" name="s" id="s" placeholder="Rechercher &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Rechercher" />
	</form>
</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		
		
				<nav role="navigation" class="footer-navigation">
			<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://boutique.ed-diamond.com/">BOUTIQUE</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="http://www.editions-diamond.fr/index.php/magazines/annonceur">ANNONCEURS</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"><a href="http://www.editions-diamond.fr/devenir-auteur/">CONTRIBUER</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.miscmag.com/a-propos/">À PROPOS</a></li>
</ul></div>		</nav>
				
		<div class="site-info">

						
			2019 Le blog de MISC <span class="sep">-</span> Propulsé par  <a href="http://wordpress.org/" title="Plate-forme de publication personnelle sémantique de pointe">WordPress</a> <span class="sep">-</span> Thème Mon Cahier par <a href="http://bluelimemedia.com/" title="Bluelime Media">Bluelime Media</a>
			

		</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<script type='text/javascript' src='https://www.miscmag.com/wp-content/themes/mon-cahierMISC/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.miscmag.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.miscmag.com/wp-content/plugins/dvk-social-sharing/assets/js/script.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.miscmag.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.miscmag.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.miscmag.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.miscmag.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(easy_fancybox_handler);
jQuery(document.body).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<!-- Générer en 0,972 secondes. Faites 29 les requêtes de base de données et 73 les requêtes de la mémoire cache. Mémoire utilisée - 31.42MB -->
<!-- Cached by DB Cache Reloaded Fix -->
</body>
</html>